<!doctype html>
<html data-n-head-ssr lang="en" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22en%22%7D%7D">
  <head >
    <title>Chicago ends use of Hotel Julian to house homeless | WBEZ Chicago</title><meta data-n-head="ssr" name="msapplication-TileColor" content="#da532c"><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1, viewport-fit=cover"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="WBEZ Chicago"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="en_US"><meta data-n-head="ssr" data-hid="fb:pages" property="fb:pages" content="13263980999"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@wbez"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://www.wbez.org/stories/chicago-ends-use-of-hotel-julian-to-house-homeless/74b65f0b-6b9f-478f-a5f3-e3d729a534a0"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Chicago is ending its contract with an upscale hotel to house homeless residents"><meta data-n-head="ssr" data-hid="description" name="description" content="The city hopes to pilot the housing model as an alternative to shelters now that its contract with an upscale downtown hotel is ending."><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="The city hopes to pilot the housing model as an alternative to shelters now that its contract with an upscale downtown hotel is ending."><meta data-n-head="ssr" data-hid="article:published_time" property="article:published_time" content="2022-02-23T12:00:00Z"><meta data-n-head="ssr" data-hid="article:modified_time" property="article:modified_time" content="2022-02-23T23:14:02Z"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://api.wbez.org/v2/images/5b327322-eb2c-498f-a7e4-a94ced87453d.jpg?mode=FILL&amp;width=1200&amp;height=630"><meta data-n-head="ssr" data-hid="og:image:type" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" data-hid="og:image:width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og:image:height" property="og:image:height" content="630"><meta data-n-head="ssr" data-hid="og:image:alt" property="og:image:alt" content="Hotel Julian"><meta data-n-head="ssr" data-hid="twitter:card" property="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="twitter:image" property="twitter:image" content="https://api.wbez.org/v2/images/5b327322-eb2c-498f-a7e4-a94ced87453d.jpg?mode=FILL&amp;width=1200&amp;height=630"><meta data-n-head="ssr" data-hid="twitter:image:alt" property="twitter:image:alt" content="Hotel Julian"><link data-n-head="ssr" rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link data-n-head="ssr" rel="mask-icon" href="/safari-pinned-tab.svg" color="#cf0000"><link data-n-head="ssr" rel="preconnect" href="https://www.google-analytics.com"><link data-n-head="ssr" rel="preconnect" href="https://api.wbez.org"><link data-n-head="ssr" data-hid="canonical" rel="canonical" href="https://www.wbez.org/stories/chicago-ends-use-of-hotel-julian-to-house-homeless/74b65f0b-6b9f-478f-a5f3-e3d729a534a0"><link data-n-head="ssr" data-hid="amphtml" rel="amphtml" href="https://www.wbez.org/amp/stories/chicago-ends-use-of-hotel-julian-to-house-homeless/74b65f0b-6b9f-478f-a5f3-e3d729a534a0"><link data-n-head="ssr" data-hid="cdn-img-5b327322-eb2c-498f-a7e4-a94ced87453d" rel="preload" as="image" href="https://api.wbez.org/v2/images/5b327322-eb2c-498f-a7e4-a94ced87453d.jpg?width=640&amp;height=0&amp;mode=ASPECT_WIDTH" imagesrcset="https://api.wbez.org/v2/images/5b327322-eb2c-498f-a7e4-a94ced87453d.jpg?width=1600&amp;height=0&amp;mode=ASPECT_WIDTH 1600w,https://api.wbez.org/v2/images/5b327322-eb2c-498f-a7e4-a94ced87453d.jpg?width=960&amp;height=0&amp;mode=ASPECT_WIDTH 960w,https://api.wbez.org/v2/images/5b327322-eb2c-498f-a7e4-a94ced87453d.jpg?width=640&amp;height=0&amp;mode=ASPECT_WIDTH 640w,https://api.wbez.org/v2/images/5b327322-eb2c-498f-a7e4-a94ced87453d.jpg?width=320&amp;height=0&amp;mode=ASPECT_WIDTH 320w"><script data-n-head="ssr" src="https://www.googletagmanager.com/gtm.js?gtm_auth=nTRrIzfvLh_W-fQiVZQWOQ&amp;gtm_preview=env-2&amp;gtm_cookies_win=x&amp;id=GTM-N5LZXP4&amp;l=dataLayer" async></script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Chicago is ending its contract with an upscale hotel to house homeless residents","datePublished":"2022-02-23T12:00:00Z","dateModified":"2022-02-23T23:14:02Z","description":"The city hopes to pilot the housing model as an alternative to shelters now that its contract with an upscale downtown hotel is ending.","publisher":{"@type":"Organization","name":"WBEZ Chicago","logo":{"@type":"ImageObject","url":"https://unpkg.com/@wbez/ferris-ds@4/assets/logos/wbez-chicago-logo-oneline.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.wbez.org/stories/chicago-ends-use-of-hotel-julian-to-house-homeless/74b65f0b-6b9f-478f-a5f3-e3d729a534a0"},"author":[{"@type":"Person","name":"Mariah Woelfel"}],"image":["https://api.wbez.org/v2/images/5b327322-eb2c-498f-a7e4-a94ced87453d.jpg?mode=FILL&amp;width=696&amp;height=696","https://api.wbez.org/v2/images/5b327322-eb2c-498f-a7e4-a94ced87453d.jpg?mode=FILL&amp;width=696&amp;height=522","https://api.wbez.org/v2/images/5b327322-eb2c-498f-a7e4-a94ced87453d.jpg?mode=FILL&amp;width=696&amp;height=392"]}</script><script data-hid="dfp" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script><noscript data-n-head="ssr" data-hid="noscript-style-cdn-img"><style>
              .lazy-image-wrapper {
                padding-bottom: 0 !important;
                width: auto !important;
              }

              .lazy-image-wrapper img.lazyload {
                display: none !important;
              }
            </style></noscript><link rel="preload" href="/_nuxt/9a3d15ee70b521312cd8.js" as="script"><link rel="preload" href="/_nuxt/f191c945ea5d8ba05f9c.js" as="script"><link rel="preload" href="/_nuxt/2687b2d086ab3c8e44c5.js" as="script"><link rel="preload" href="/_nuxt/f312fb957dcbdb2b7137.js" as="script"><link rel="preload" href="/_nuxt/e4b66edd6bdc4d3e8389.js" as="script"><link rel="preload" href="/_nuxt/d0e4bbb0a9842966d230.js" as="script"><link rel="preload" href="/_nuxt/5e2016ee2e39e192d1c8.js" as="script"><link rel="preload" href="/_nuxt/1023e05834bf05c31c17.js" as="script"><link rel="preload" href="/_nuxt/cdfe01b4e81d0f1f60f4.js" as="script"><link rel="preload" href="/_nuxt/2ed31bc67ddf0d54e7d3.js" as="script"><link rel="preload" href="/_nuxt/d1d3e67c8c77d40d9b5c.js" as="script"><link rel="preload" href="/_nuxt/1605d1f1b031b64251d5.js" as="script"><style data-vue-ssr-id="7b8df45e:0 2901aeae:0 b41f8692:0 ca4a46f0:0 0eba1093:0 4f966825:0 3c16fb45:0 4e85faf6:0 715f4320:0 14c592fa:0 637c5883:0 52b2e0e6:0 3552d9cc:0 c9c8b2ba:0 6422de5b:0 68f0fd73:0 7bd27f83:0 2ba7ce15:0 0bf9f6ce:0 b8f8ea36:0 49588807:0 06d22832:0 10654445:0 a93b01b2:0 89c43d7c:0 1672e4fc:0 10379138:0 0d9398a2:0">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</style>
  </head>
  <body id="app" data-n-head="%7B%22id%22:%7B%22ssr%22:%22app%22%7D,%22class%22:%7B%22ssr%22:%5B%5D%7D%7D">
    <noscript data-n-head="ssr" data-hid="gtm-noscript" data-pbody="true"><iframe src="https://www.googletagmanager.com/ns.html?gtm_auth=nTRrIzfvLh_W-fQiVZQWOQ&gtm_preview=env-2&gtm_cookies_win=x&id=GTM-N5LZXP4&l=dataLayer" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div id="top"><div id="skiptocontent"><a href="#maincontent" class="c-button -dark -no-border">
      Skip to main content
    </a></div> <header id="header" role="banner" class="site-header"><div class="site-header__container l-container"><div class="site-header__row -main"><a href="/" class="site-header__logo nuxt-link-active"><span class="sr-only">Home</span> <img src="/_nuxt/img/bd1a3ef.svg" srcset="" height="32" width="203" alt=""></a> <div class="site-header__link-list"><a href="/stories/chicago-ends-use-of-hotel-julian-to-house-homeless/74b65f0b-6b9f-478f-a5f3-e3d729a534a0#player" event="" class="site-header__link is-hidden-until-bp-l t-smallcaps -light">
          Listen Live
          <i class="c-icon"><svg aria-hidden="true"><use xlink:href="/_nuxt/img/793cc8e.svg#microphone"></use></svg></i></a> <a href="/search" class="site-header__link is-hidden-until-bp-l t-smallcaps -light">
          Search <i class="c-icon"><svg aria-hidden="true"><use xlink:href="/_nuxt/img/793cc8e.svg#search"></use></svg></i></a> <a href="/stories/chicago-ends-use-of-hotel-julian-to-house-homeless/74b65f0b-6b9f-478f-a5f3-e3d729a534a0#menu" event="" class="site-header__link is-hidden-until-bp-l t-smallcaps -light">
          Menu
          <i class="c-icon"><svg aria-hidden="true"><use xlink:href="/_nuxt/img/793cc8e.svg#menu"></use></svg></i></a> <a href="https://donate.wbez.org/?affordance_placement=header" target="_blank" rel="noopener" class="site-header__link donate t-smallcaps -light">
          Donate <i class="c-icon ml-xxs"><svg aria-hidden="true"><use xlink:href="/_nuxt/img/793cc8e.svg#heart"></use></svg></i></a></div></div> <div class="site-header__row -tagline"><img src="/_nuxt/img/6e5b4d4.svg" srcset="" height="16" width="198" alt="Chicago's NPR News Source" class="tagline-image--medium"> <img src="/_nuxt/img/e2bc446.svg" srcset="" height="16" width="198" alt="Chicago's NPR News Source" class="tagline-image--light"></div></div></header> <nav aria-label="Main menu" id="mobile-nav" class="c-tapbar t-size-s is-visible is-hidden-from-bp-l"><ul class="c-tapbar__items mx-auto"><li class="c-tapbar__item"><a href="/" aria-label="Home" class="c-tapbar__link nuxt-link-active"><svg xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24" width="24" focusable="false" aria-hidden="true" class="c-icon"><path d="M10 20v-6h4v6h5v-8h3L12 3 2 12h3v8z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></a></li> <li class="c-tapbar__item"><a href="/stories/chicago-ends-use-of-hotel-julian-to-house-homeless/74b65f0b-6b9f-478f-a5f3-e3d729a534a0#player" aria-label="Listen live to WBEZ 91.5" event="" class="c-tapbar__link"><svg width="20px" height="21px" viewBox="0 0 20 21" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" focusable="false" aria-hidden="true" class="c-icon"><defs><circle id="path-1" cx="10" cy="10" r="10"></circle></defs> <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Group"><g id="Shape"><mask id="mask-2" fill="white"><use xlink:href="#path-1"></use></mask> <g id="Mask"></g> <path d="M8,14.5 L14,10 L8,5.5 L8,14.5 Z M10,-7.10542736e-15 C4.48,-7.10542736e-15 0,4.48 0,10 C0,15.52 4.48,20 10,20 C15.52,20 20,15.52 20,10 C20,4.48 15.52,-7.10542736e-15 10,-7.10542736e-15 Z M10,2 C14.2515505,2 17.7284901,5.31650371 17.9848465,9.50353885 C17.9948879,9.66833749 18,9.83358491 18,10 C18,10.108473 17.997828,10.2164499 17.9935252,10.3238894 L18,10 C18,10.1245578 17.9971534,10.2484508 17.9915217,10.3716174 C17.9883676,10.4390761 17.984443,10.5060382 17.9796955,10.572777 C17.9672425,10.7504398 17.9488727,10.9265008 17.92489,11.1007712 C17.9166494,11.1574121 17.9082336,11.2137731 17.8992307,11.269941 C17.8919681,11.3188174 17.8836706,11.367888 17.8749286,11.4168046 C17.8665334,11.4599374 17.8583849,11.5032446 17.8498877,11.5464285 C17.6964724,12.3333266 17.4272333,13.0783317 17.0611048,13.7637807 L18.5261082,15.2281721 C16.7669495,18.0908992 13.6064219,20 10,20 C6.53139018,20 3.47524795,18.2340163 1.68164552,15.5521212 L3.13125539,14.1036404 C2.78337321,13.5226006 2.50712703,12.8937444 2.31472027,12.2292753 C2.30215809,12.1809306 2.28879848,12.1333059 2.27587207,12.0855054 C2.26338754,12.0440691 2.25233497,12.0016512 2.2416233,11.9590978 C2.2208522,11.8722386 2.20045485,11.7854149 2.18148928,11.6980646 L2.17712685,11.6820131 C2.16898942,11.6439839 2.16112227,11.6058545 2.15352751,11.567627 C2.14492558,11.5205872 2.13598582,11.4735886 2.12746075,11.4264479 C2.11839764,11.3797629 2.1103783,11.3328067 2.10277007,11.2857127 C2.09433976,11.2304475 2.08590272,11.1747683 2.07804518,11.1189061 C2.0526004,10.9401174 2.03346848,10.7592291 2.02046371,10.5766467 C2.01628335,10.5166595 2.01264418,10.4563566 2.00968027,10.3958796 C2.00839386,10.3706164 2.00729085,10.3455789 2.00630318,10.3205117 C2.00213172,10.2144378 2,10.1074624 2,10 C2,9.83358491 2.00511214,9.66833749 2.01518757,9.50440659 C2.27150989,5.31650371 5.74844947,2 10,2 Z" fill="#000000" fill-rule="nonzero" mask="url(#mask-2)"></path></g> <path d="M6.59,20.921 C6.66466667,20.921 6.71833333,20.893 6.751,20.837 C6.78366667,20.781 6.8,20.6923333 6.8,20.571 L6.8,20.571 L6.8,20.354 C6.8,20.2326667 6.78366667,20.144 6.751,20.088 C6.71833333,20.032 6.66466667,20.004 6.59,20.004 L6.59,20.004 L5.078,20.004 L5.078,16.231 C5.078,16.0816667 4.938,16.007 4.658,16.007 L4.658,16.007 L4.42,16.007 C4.14,16.007 4,16.0816667 4,16.231 L4,16.231 L4,20.641 C4,20.739 4.02216667,20.8101667 4.0665,20.8545 C4.11083333,20.8988333 4.182,20.921 4.28,20.921 L4.28,20.921 L6.59,20.921 Z M7.93669231,20.942 C8.21669231,20.942 8.35669231,20.865 8.35669231,20.711 L8.35669231,20.711 L8.35669231,16.231 C8.35669231,16.077 8.21669231,16 7.93669231,16 L7.93669231,16 L7.69169231,16 C7.41169231,16 7.27169231,16.077 7.27169231,16.231 L7.27169231,16.231 L7.27169231,20.711 C7.27169231,20.865 7.41169231,20.942 7.69169231,20.942 L7.69169231,20.942 L7.93669231,20.942 Z M11.2573846,20.935 C11.4860513,20.935 11.6167179,20.886 11.6493846,20.788 L11.6493846,20.788 L13.1613846,16.287 C13.1753846,16.2356667 13.1823846,16.1936667 13.1823846,16.161 C13.1823846,16.0583333 13.0423846,16.007 12.7623846,16.007 L12.7623846,16.007 L12.5593846,16.007 C12.3307179,16.007 12.1930513,16.0746667 12.1463846,16.21 L12.1463846,16.21 L11.2503846,18.989 C11.1617179,19.2736667 11.1103846,19.486 11.0963846,19.626 L11.0963846,19.626 L11.0683846,19.626 C11.0543846,19.486 11.0030513,19.2736667 10.9143846,18.989 L10.9143846,18.989 L10.0463846,16.21 C10.0043846,16.0746667 9.86671795,16.007 9.63338462,16.007 L9.63338462,16.007 L9.38838462,16.007 C9.10371795,16.007 8.96138462,16.0583333 8.96138462,16.161 C8.96138462,16.1796667 8.97071795,16.2216667 8.98938462,16.287 L8.98938462,16.287 L10.5013846,20.788 C10.5340513,20.886 10.6647179,20.935 10.8933846,20.935 L10.8933846,20.935 L11.2573846,20.935 Z M16.6220769,20.921 C16.6967436,20.921 16.7504103,20.893 16.7830769,20.837 C16.8157436,20.781 16.8320769,20.6923333 16.8320769,20.571 L16.8320769,20.571 L16.8320769,20.354 C16.8320769,20.2326667 16.8157436,20.144 16.7830769,20.088 C16.7504103,20.032 16.6967436,20.004 16.6220769,20.004 L16.6220769,20.004 L14.9560769,20.004 L14.9560769,18.87 L16.4260769,18.87 C16.5007436,18.87 16.5544103,18.842 16.5870769,18.786 C16.6197436,18.73 16.6360769,18.6413333 16.6360769,18.52 L16.6360769,18.52 L16.6360769,18.303 C16.6360769,18.1816667 16.6197436,18.093 16.5870769,18.037 C16.5544103,17.981 16.5007436,17.953 16.4260769,17.953 L16.4260769,17.953 L14.9560769,17.953 L14.9560769,16.938 L16.6150769,16.938 C16.6897436,16.938 16.7434103,16.91 16.7760769,16.854 C16.8087436,16.798 16.8250769,16.7093333 16.8250769,16.588 L16.8250769,16.588 L16.8250769,16.371 C16.8250769,16.2496667 16.8087436,16.161 16.7760769,16.105 C16.7434103,16.049 16.6897436,16.021 16.6150769,16.021 L16.6150769,16.021 L14.1580769,16.021 C14.0600769,16.021 13.9889103,16.0431667 13.9445769,16.0875 C13.9002436,16.1318333 13.8780769,16.203 13.8780769,16.301 L13.8780769,16.301 L13.8780769,20.641 C13.8780769,20.739 13.9002436,20.8101667 13.9445769,20.8545 C13.9889103,20.8988333 14.0600769,20.921 14.1580769,20.921 L14.1580769,20.921 L16.6220769,20.921 Z" id="LIVE" fill="#1A1A1A" fill-rule="nonzero"></path></g></g></svg></a></li> <li class="c-tapbar__item"><a href="/search" aria-label="Search" class="c-tapbar__link"><svg xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24" width="24" focusable="false" aria-hidden="true" class="c-icon"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></a></li> <li class="c-tapbar__item"><a href="/stories/chicago-ends-use-of-hotel-julian-to-house-homeless/74b65f0b-6b9f-478f-a5f3-e3d729a534a0#menu" aria-haspopup="true" aria-expanded="false" aria-label="Open menu" event="" class="c-tapbar__link"><svg xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24" width="24" focusable="false" aria-hidden="true" class="c-icon"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg></a></li></ul></nav> <span><!----></span> <main id="maincontent" role="main" class="l-container"><article class="story"><!----> <header class="cover__wrapper t-links -story"><div class="cover -basic my-l is-hidden-until-bp-l"><div class="cover__copy l-width-story l-align-center-x"><div class="c-rubric cover__rubric"><ul class="c-rubric__wrap t-ellipsis"><!----> <!---->  <li class="c-rubric__item"><a href="/topics/politics/dffc3082-fb73-4de7-a2f1-70c7608b4f62" data-gtm-navigation="ag-click" data-gtm-module="none" data-gtm-position="1">
        Politics
      </a></li>  </ul></div> <h1 class="cover__headline t-headline -article">Chicago is ending its contract with an upscale hotel to house homeless residents</h1> <!----> <address class="t-byline cover__byline">
  By
  <span><a href="/staff/222/mariah-woelfel">Mariah Woelfel</a><!---->
    </span></address> <div class="cover__timestamp c-list -inline-bullet d-block"><time datetime="2022-02-23T12:00:00Z" class="c-list__item d-inline">Wednesday, Feb. 23, 6 a.m. CT</time></div> <div class="cover__meta t-meta"><div class="audio-control-wrapper -button cover__audio-control" data-v-26a6bf81><button aria-label="Stop live radio stream" class="audio-control -play-pause -grid c-button -primary -round t-size-s" data-v-27a73e00 data-v-26a6bf81><!----> <span class="icon" data-v-27a73e00><i class="c-icon" data-v-27a73e00><svg xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24" width="24" focusable="false" aria-hidden="true" data-v-27a73e00><path d="M8 5v14l11-7z" data-v-27a73e00></path><path d="M0 0h24v24H0z" fill="none" data-v-27a73e00></path></svg></i></span> <span class="content-after t-ellipsis" data-v-27a73e00>
        Listen
        <!----> <span data-v-27a73e00 data-v-26a6bf81> 4:18</span></span></button></div> <div class="c-share-bar cover__sharebar"><a href="mailto:?subject=Chicago%20is%20ending%20its%20contract%20with%20an%20upscale%20hotel%20to%20house%20homeless%20residents&amp;body=https%3A%2F%2Fwww.wbez.org%2Fstories%2Fchicago-ends-use-of-hotel-julian-to-house-homeless%2F74b65f0b-6b9f-478f-a5f3-e3d729a534a0%3Futm_source%3Demail%26utm_medium%3Dreferral%26utm_campaign%3DWeb-Share" target="_self" rel="noopener" tabindex="0" aria-label="Share via email" data-gtm-platform="email" data-gtm-engagement="social" data-gtm-engagement-type="share" data-gtm-position="story-page" class="c-button has-text-inherit has-text-hover-primary email"><i aria-hidden="true" class="c-icon"><svg aria-hidden="true"><use xlink:href="/_nuxt/img/793cc8e.svg#envelope"></use></svg></i></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wbez.org%2Fstories%2Fchicago-ends-use-of-hotel-julian-to-house-homeless%2F74b65f0b-6b9f-478f-a5f3-e3d729a534a0%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3DWeb-Share" target="_blank" rel="noopener" tabindex="0" aria-label="Share on Facebook" data-gtm-platform="facebook" data-gtm-engagement="social" data-gtm-engagement-type="share" data-gtm-position="story-page" class="c-button has-text-inherit has-text-hover-facebook"><i aria-hidden="true" class="c-icon"><svg aria-hidden="true"><use xlink:href="/_nuxt/img/793cc8e.svg#facebook"></use></svg></i></a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.wbez.org%2Fstories%2Fchicago-ends-use-of-hotel-julian-to-house-homeless%2F74b65f0b-6b9f-478f-a5f3-e3d729a534a0%3Futm_source%3Dtwitter%26utm_medium%3Dreferral%26utm_campaign%3DWeb-Share&amp;text=The%20city%20hopes%20to%20pilot%20the%20housing%20model%20as%20an%20alternative%20to%20shelters%20now%20that%20its%20contract%20with%20an%20upscale%20downtown%20hotel%20is%20ending." target="_blank" rel="noopener" tabindex="0" aria-label="Share on Twitter" data-gtm-platform="twitter" data-gtm-engagement="social" data-gtm-engagement-type="share" data-gtm-position="story-page" class="c-button has-text-inherit has-text-hover-twitter"><i aria-hidden="true" class="c-icon"><svg aria-hidden="true"><use xlink:href="/_nuxt/img/793cc8e.svg#twitter"></use></svg></i></a> <span><a target="_blank" rel="noopener" data-clipboard-text="https://www.wbez.org/stories/chicago-ends-use-of-hotel-julian-to-house-homeless/74b65f0b-6b9f-478f-a5f3-e3d729a534a0" aria-label="Copy URL" data-gtm-platform="copyurl" data-gtm-engagement="social" data-gtm-engagement-type="share" data-gtm-position="story-page" data-gtm-platform="none" class="c-button has-text-inherit link"><i aria-hidden="true" class="c-icon"><svg aria-hidden="true"><use xlink:href="/_nuxt/img/793cc8e.svg#link"></use></svg></i></a> <div id="copied">
      URL Copied!
    </div></span></div></div></div> <figure class="cover__media"><div class="lazy-image-wrapper" style="padding-bottom:75.00%;width:900px;"><img data-src="https://api.wbez.org/v2/images/5b327322-eb2c-498f-a7e4-a94ced87453d.jpg?width=900&amp;height=675&amp;mode=FILL" data-srcset="https://api.wbez.org/v2/images/5b327322-eb2c-498f-a7e4-a94ced87453d.jpg?width=1600&amp;height=0&amp;mode=ASPECT_WIDTH 1600w,https://api.wbez.org/v2/images/5b327322-eb2c-498f-a7e4-a94ced87453d.jpg?width=960&amp;height=0&amp;mode=ASPECT_WIDTH 960w,https://api.wbez.org/v2/images/5b327322-eb2c-498f-a7e4-a94ced87453d.jpg?width=640&amp;height=0&amp;mode=ASPECT_WIDTH 640w,https://api.wbez.org/v2/images/5b327322-eb2c-498f-a7e4-a94ced87453d.jpg?width=320&amp;height=0&amp;mode=ASPECT_WIDTH 320w" data-sizes="auto" height="675" width="900" alt="Hotel Julian" class="lazyload"> <noscript></noscript></div> <figcaption class="c-caption"><span>Chicagoan Steven Powell stands outside Hotel Julian in downtown Chicago, where he’s been staying for the past few months as he awaits permanent housing from the city.</span> <span class="c-caption__credit">Mariah Woelfel / WBEZ</span></figcaption></figure></div> <div class="cover -basic-mobile mb-l is-hidden-from-bp-l"><figure class="cover__media l-full"><div class="lazy-image-wrapper" style="padding-bottom:75.00%;width:900px;"><img data-src="https://api.wbez.org/v2/images/5b327322-eb2c-498f-a7e4-a94ced87453d.jpg?width=900&amp;height=675&amp;mode=FILL" data-srcset="https://api.wbez.org/v2/images/5b327322-eb2c-498f-a7e4-a94ced87453d.jpg?width=1600&amp;height=0&amp;mode=ASPECT_WIDTH 1600w,https://api.wbez.org/v2/images/5b327322-eb2c-498f-a7e4-a94ced87453d.jpg?width=960&amp;height=0&amp;mode=ASPECT_WIDTH 960w,https://api.wbez.org/v2/images/5b327322-eb2c-498f-a7e4-a94ced87453d.jpg?width=640&amp;height=0&amp;mode=ASPECT_WIDTH 640w,https://api.wbez.org/v2/images/5b327322-eb2c-498f-a7e4-a94ced87453d.jpg?width=320&amp;height=0&amp;mode=ASPECT_WIDTH 320w" data-sizes="auto" height="675" width="900" alt="Hotel Julian" class="lazyload"> <noscript></noscript></div> <figcaption class="c-caption"><span>Chicagoan Steven Powell stands outside Hotel Julian in downtown Chicago, where he’s been staying for the past few months as he awaits permanent housing from the city.</span> <span class="c-caption__credit">Mariah Woelfel / WBEZ</span></figcaption></figure> <div class="cover__copy"><div class="c-rubric mt-b cover__rubric"><ul class="c-rubric__wrap t-ellipsis"><!----> <!---->  <li class="c-rubric__item"><a href="/topics/politics/dffc3082-fb73-4de7-a2f1-70c7608b4f62" data-gtm-navigation="ag-click" data-gtm-module="none" data-gtm-position="1">
        Politics
      </a></li>  </ul></div> <h1 class="cover__headline t-headline -article">
      Chicago is ending its contract with an upscale hotel to house homeless residents
    </h1> <!----> <address class="t-byline cover__byline">
  By
  <span><a href="/staff/222/mariah-woelfel">Mariah Woelfel</a><!---->
    </span></address> <div class="cover__timestamp c-list -inline-bullet d-block"><time datetime="2022-02-23T12:00:00Z" class="c-list__item d-inline">Wednesday, Feb. 23, 6 a.m. CT</time></div> <div class="cover__meta t-meta"><div class="audio-control-wrapper -button cover__audio-control" data-v-26a6bf81><button aria-label="Stop live radio stream" class="audio-control -play-pause -grid c-button -primary -round t-size-s" data-v-27a73e00 data-v-26a6bf81><!----> <span class="icon" data-v-27a73e00><i class="c-icon" data-v-27a73e00><svg xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24" width="24" focusable="false" aria-hidden="true" data-v-27a73e00><path d="M8 5v14l11-7z" data-v-27a73e00></path><path d="M0 0h24v24H0z" fill="none" data-v-27a73e00></path></svg></i></span> <span class="content-after t-ellipsis" data-v-27a73e00>
        Listen
        <!----> <span data-v-27a73e00 data-v-26a6bf81> 4:18</span></span></button></div> <div class="c-share-bar cover__sharebar"><a href="mailto:?subject=Chicago%20is%20ending%20its%20contract%20with%20an%20upscale%20hotel%20to%20house%20homeless%20residents&amp;body=https%3A%2F%2Fwww.wbez.org%2Fstories%2Fchicago-ends-use-of-hotel-julian-to-house-homeless%2F74b65f0b-6b9f-478f-a5f3-e3d729a534a0%3Futm_source%3Demail%26utm_medium%3Dreferral%26utm_campaign%3DWeb-Share" target="_self" rel="noopener" tabindex="0" aria-label="Share via email" data-gtm-platform="email" data-gtm-engagement="social" data-gtm-engagement-type="share" data-gtm-position="story-page" class="c-button has-text-inherit has-text-hover-primary email"><i aria-hidden="true" class="c-icon"><svg aria-hidden="true"><use xlink:href="/_nuxt/img/793cc8e.svg#envelope"></use></svg></i></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wbez.org%2Fstories%2Fchicago-ends-use-of-hotel-julian-to-house-homeless%2F74b65f0b-6b9f-478f-a5f3-e3d729a534a0%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3DWeb-Share" target="_blank" rel="noopener" tabindex="0" aria-label="Share on Facebook" data-gtm-platform="facebook" data-gtm-engagement="social" data-gtm-engagement-type="share" data-gtm-position="story-page" class="c-button has-text-inherit has-text-hover-facebook"><i aria-hidden="true" class="c-icon"><svg aria-hidden="true"><use xlink:href="/_nuxt/img/793cc8e.svg#facebook"></use></svg></i></a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.wbez.org%2Fstories%2Fchicago-ends-use-of-hotel-julian-to-house-homeless%2F74b65f0b-6b9f-478f-a5f3-e3d729a534a0%3Futm_source%3Dtwitter%26utm_medium%3Dreferral%26utm_campaign%3DWeb-Share&amp;text=The%20city%20hopes%20to%20pilot%20the%20housing%20model%20as%20an%20alternative%20to%20shelters%20now%20that%20its%20contract%20with%20an%20upscale%20downtown%20hotel%20is%20ending." target="_blank" rel="noopener" tabindex="0" aria-label="Share on Twitter" data-gtm-platform="twitter" data-gtm-engagement="social" data-gtm-engagement-type="share" data-gtm-position="story-page" class="c-button has-text-inherit has-text-hover-twitter"><i aria-hidden="true" class="c-icon"><svg aria-hidden="true"><use xlink:href="/_nuxt/img/793cc8e.svg#twitter"></use></svg></i></a> <span><a target="_blank" rel="noopener" data-clipboard-text="https://www.wbez.org/stories/chicago-ends-use-of-hotel-julian-to-house-homeless/74b65f0b-6b9f-478f-a5f3-e3d729a534a0" aria-label="Copy URL" data-gtm-platform="copyurl" data-gtm-engagement="social" data-gtm-engagement-type="share" data-gtm-position="story-page" data-gtm-platform="none" class="c-button has-text-inherit link"><i aria-hidden="true" class="c-icon"><svg aria-hidden="true"><use xlink:href="/_nuxt/img/793cc8e.svg#link"></use></svg></i></a> <div id="copied">
      URL Copied!
    </div></span></div></div></div> <!----></div></header> <div aria-hidden="true" class="story-slim-header -blurred l-full"><div class="c-hero__body"><div class="story-slim-header__content"><a href="/" tabindex="-1" class="story-slim-header__logo stacked nuxt-link-active"><span class="sr-only">Home</span> <img src="/_nuxt/img/afcd9f7.svg" srcset="" height="32" width="203" alt=""></a> <p class="story-slim-header__title t-headline t-slab t-ellipsis"><a href="/stories/chicago-ends-use-of-hotel-julian-to-house-homeless/74b65f0b-6b9f-478f-a5f3-e3d729a534a0" aria-current="page" aria-disabled="true" tabindex="-1" class="nuxt-link-exact-active nuxt-link-active">
          Chicago is ending its contract with an upscale hotel to house homeless residents
        </a></p> <div class="story-slim-header__share"><div class="c-share-bar"><a href="mailto:?subject=Chicago%20is%20ending%20its%20contract%20with%20an%20upscale%20hotel%20to%20house%20homeless%20residents&amp;body=https%3A%2F%2Fwww.wbez.org%2Fstories%2Fchicago-ends-use-of-hotel-julian-to-house-homeless%2F74b65f0b-6b9f-478f-a5f3-e3d729a534a0%3Futm_source%3Demail%26utm_medium%3Dreferral%26utm_campaign%3DWeb-Share" target="_self" rel="noopener" tabindex="-1" aria-label="Share via email" data-gtm-platform="email" data-gtm-engagement="social" data-gtm-engagement-type="share" data-gtm-position="story-page" class="c-button has-text-inherit has-text-hover-primary email"><i aria-hidden="true" class="c-icon"><svg aria-hidden="true"><use xlink:href="/_nuxt/img/793cc8e.svg#envelope"></use></svg></i></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wbez.org%2Fstories%2Fchicago-ends-use-of-hotel-julian-to-house-homeless%2F74b65f0b-6b9f-478f-a5f3-e3d729a534a0%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3DWeb-Share" target="_blank" rel="noopener" tabindex="-1" aria-label="Share on Facebook" data-gtm-platform="facebook" data-gtm-engagement="social" data-gtm-engagement-type="share" data-gtm-position="story-page" class="c-button has-text-inherit has-text-hover-facebook"><i aria-hidden="true" class="c-icon"><svg aria-hidden="true"><use xlink:href="/_nuxt/img/793cc8e.svg#facebook"></use></svg></i></a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.wbez.org%2Fstories%2Fchicago-ends-use-of-hotel-julian-to-house-homeless%2F74b65f0b-6b9f-478f-a5f3-e3d729a534a0%3Futm_source%3Dtwitter%26utm_medium%3Dreferral%26utm_campaign%3DWeb-Share&amp;text=The%20city%20hopes%20to%20pilot%20the%20housing%20model%20as%20an%20alternative%20to%20shelters%20now%20that%20its%20contract%20with%20an%20upscale%20downtown%20hotel%20is%20ending." target="_blank" rel="noopener" tabindex="-1" aria-label="Share on Twitter" data-gtm-platform="twitter" data-gtm-engagement="social" data-gtm-engagement-type="share" data-gtm-position="story-page" class="c-button has-text-inherit has-text-hover-twitter"><i aria-hidden="true" class="c-icon"><svg aria-hidden="true"><use xlink:href="/_nuxt/img/793cc8e.svg#twitter"></use></svg></i></a> <span><a target="_blank" rel="noopener" data-clipboard-text="https://www.wbez.org/stories/chicago-ends-use-of-hotel-julian-to-house-homeless/74b65f0b-6b9f-478f-a5f3-e3d729a534a0" aria-label="Copy URL" data-gtm-platform="copyurl" data-gtm-engagement="social" data-gtm-engagement-type="share" data-gtm-position="story-page" data-gtm-platform="none" class="c-button has-text-inherit link"><i aria-hidden="true" class="c-icon"><svg aria-hidden="true"><use xlink:href="/_nuxt/img/793cc8e.svg#link"></use></svg></i></a> <div id="copied">
      URL Copied!
    </div></span></div></div> <a href="/stories/chicago-ends-use-of-hotel-julian-to-house-homeless/74b65f0b-6b9f-478f-a5f3-e3d729a534a0#menu" tabindex="-1" event="" class="site-header__link is-hidden-until-bp-l t-smallcaps -light story-slim-header__hamburger"><span class="sr-only">Menu</span> <i class="c-icon"><svg aria-hidden="true"><use xlink:href="/_nuxt/img/793cc8e.svg#menu"></use></svg></i></a> <a href="https://donate.wbez.org/?affordance_placement=sticky_header" target="_blank" rel="noopener" tabindex="-1" class="site-header__link t-smallcaps -light">
        Donate <i class="c-icon ml-xxs"><svg aria-hidden="true"><use xlink:href="/_nuxt/img/793cc8e.svg#heart"></use></svg></i></a></div></div></div> <!----> <!----> <div class="ewall__container"><div class="ewall__contents"><div class="c-prose -story l-clearfix"><div class="top-note">
  WBEZ brings you unbiased news and information.
  <a href="/newsletters">Sign up for our newsletters</a>
  to stay up to date on the stories that matter.
</div> <p>If you ask residents of Hotel Julian about their stay at the upscale hotel the city has been leasing as a homeless shelter during the pandemic, many of them will undoubtedly mention the luxurious flat screen TV included in the room.</p> <p>“I like a lot of the cable channels,” hotel resident Ricky Young said, laughing.</p> <p>But excitement about HBO or Showtime will likely come last in a long list of benefits residents say are exclusive to this hotel-shelter model: security, a private room, the ability to shower every day, a bed bug-free mattress, peace of mind, quiet.</p> <p>Contending with pandemic capacity limits at congregate shelters, the city has been renting 175 rooms at Hotel Julian on downtown Michigan Avenue since February 2021. About 450 people have come through its doors since, according to the city. Chicago officials have touted increased stability, better mental health outcomes and quicker transitions to permanent housing among participants, who stay in their private room for an average of about four months.</p> <p>But come the end of this week, after several previous contract renewals, the stay at Hotel Julian for Chicago’s homeless population will end for good.</p> <!----> <p>“Our goal is to make sure that everybody transitions to either housing or another shelter placement … and there are options identified for everyone at this time,” said Maura McCauley, a deputy commissioner with the Chicago Department of Family and Support Services (DFSS).</p> <p>In an interview, McCauley and DFSS Commissioner Brandie Knazze said Hotel Julian was always meant to be a temporary Band-Aid during the pandemic, and that the city no longer has the option to renew its contract with the hotel, which will open back up to the public.</p> <p>But its closure feels unacceptable to some advocates and residents themselves as they await permanent housing.</p> <h2>“If you’ve ever been where I done been, you’d be so happy to be in here”</h2> <p>Pat Ricia, who says she’s been homeless since the death of her two sons led to a drug addiction three decades ago, has been staying at Hotel Julian for a month. She told WBEZ she’s regained dignity given that she had the ability to shower daily and sleep with a closed door.</p> <div class="ad-unit story-dfp l-full"><div id="div-gpt-ad-1580935338628-0" style="width:300px;height:250px;"></div></div> <p>“I want to say – if there’s anything you can do to convince them to stay open … to help more people who probably feel that all they need is somewhere to go, to put their things, and they’ll do better,” said Ricia, who said she’s supposed to get keys to a permanent home this week.</p> <p>“If you’ve ever been where I done been, you’d be so happy to be here,” she said.</p> <p>Resident Steven Powell, who came to Hotel Julian from the Pacific Mission Garden shelter, said he’s still waiting to find out what’s next.</p> <p>“I’m going to tell you the truth, I enjoy that room because I got a big old TV, big old bed, a washroom with a commode … and a shower. Now I am satisfied with where I am … but when I leave here on the 28th, what’s going to happen?”</p> <p>As of Friday, Powell, Ricia and Young were three of 117 people still living in Hotel Julian. The city is trying to place all hotel residents into either permanent housing or a new shelter before the end of the month.</p> <p>Young said he’s been homeless for about two years and moved into Hotel Julian after a short stint at one of the city’s previous pop-up shelters <a href="https://blockclubchicago.org/2020/09/09/south-side-school-buildings-converted-to-temporary-shelters-to-decompress-homeless-population/" target="_blank" rel="noopener"><u>at a school on the South Side.</u></a> He’s apprehensive as the end of the month nears.</p> <p>“I’m very nervous,” he said. “I’m nervous because I’m here, I’m still here and I’m not sure how long it’s going to take me to move into my situation. But [the case workers at] Hotel Julian [are] helping me get an apartment. It’s all in the making – I’m hoping I’ll be there before it closes down.”</p> <h2>“Hotel Julian should be permanent”</h2> <p>Meanwhile, advocates who have seen the direct benefits of Hotel Julian on the homeless residents they help fear many of those 117 people will end up back on the streets and sleeping on the CTA.</p> <p>“Today I’m trying to get someone into a shelter – there’s no beds. There’s not a bed in the city,” said Jared Flippen, a case worker at Above and Beyond Family Recovery Center, an outpatient substance treatment center.</p> <p>“Until that changes, Hotel Julian should be permanent,” added Kaitlyn Flynn, another case worker at Above and Beyond.</p> <p>DFSS has worked to increase shelter capacity by 400 beds compared to previous points in the pandemic, according to a presentation from December. They’ve done so by working with the Chicago Department of Public Health and by matching shelters with health care providers to advise on how to safely increase bed capacity.</p> <p>But beds are still in short supply, according to advocates. In a statement, DFSS said by March 1, it will still be short 242 city-funded beds, compared to pre-pandemic levels, but that “non-DFSS funded shelter partners are adding more beds to their programs” as well.</p> <p>Still, even if residents are able to get into a congregate shelter, Flippen and Flynn fear the progress their clients made at Hotel Julian – such as showing up to substance abuse meetings consistently and on time – will start to slip, due to the lack of stability in congregate settings.</p> <p>“People that go through congregate shelters have really high turnover,” Flippen said. “A lot of times clients that stay in a shelter are kicked out, or they move out on their own because … going through homelessness is a very traumatic experience, anyone that’s living in a shelter is stressed, agitated, tired. And so fights are extremely common, which leads to a lot of our clients getting kicked out. The value of having privacy makes it so that it’s a much more calm environment. So there’s less turnover.”</p> <p>Flippen said the fact that people are more likely to stay longer at Hotel Julian makes it easier to contact them in order to connect them with services, such as housing or health care.</p> <p>City officials, too, have testified that Hotel Julian has made it easier to get people into permanent housing quicker. In total, 106 out of 450 people have moved into permanent housing from Hotel Julian, with another 66 on their way as of Friday, according to DFSS.</p> <h2>City eyes hotel-motel model for the future</h2> <p>This re-housing outcome, touted as a major achievement by the department, is part of the reason the city is now looking to expand on the hotel-motel shelter model.</p> <p>“We are in total support of non-congregate shelter models,” McCauley said. “There’s a lot of studies being released now about the better outcomes and better protection for people when they have the configuration of their own individual rooms and bathrooms.”</p> <p>McCauley and Knazze said the department is tapping into funds from Mayor Lori Lightfoot’s recently passed budget they say allocated $20 million for infrastructure upgrades to existing shelters. That, they said, will allow them to hopefully change existing congregate shelters into shelters with private spaces for residents. They did not provide a timeline for that vision.</p> <p>More immediately, the city has plans to test another hotel-motel model, ideally soon after the contract with Hotel Julian ends. In November, DFSS released a request for proposals for a social service agency to run a service program out of a Chicago hotel or motel for the next year.</p> <p>Applicants had to propose a plan for how they would lease out or acquire a block of 15 or more hotel rooms, feed residents three times a day, offer on-site support services and staff the hotel around the clock, so that residents would not turn to hotel workers with questions about city services.</p> <p>That program was expected to begin on Jan. 1, but officials did not provide an updated timeline, instead saying “that will be coming up pretty soon, where the award announcement will be made.”</p> <p>In a statement, DFSS said the “timeline shifted because the department conducted oral presentations with the applicants and needed more review time.”</p> <p>Bigger picture, McCauley said, is a plan for the city to start acquiring its own hotel or hotel-like facilities to serve as non-congregate homeless shelters during the pandemic and potentially beyond.</p> <p>“We want to move from leasing hotels to purchasing them,” she said. “And in some cases, using them for shelter in the short-term while we’re dealing with impacts of the pandemic, but also redeveloping them to permanent supportive housing.”</p> <p>“We’ve started to look at locations, but you know there’s a process to that,” Knazze added.</p> <p>“And so we’re going through that process now.”</p> <p><i>Mariah Woelfel covers Chicago city government at WBEZ. You can follow her on Twitter</i> <a href="http://twitter.com/mariahwoelfel" target="_blank" rel="noopener"><u><i>@MariahWoelfel.</i></u></a></p></div></div> <!----></div> <!----> <!----> <!----> <aside class="related-stories my-xxxl mx-auto"><h2 class="t-section-heading">
    Related stories
  </h2> <ul class="l-river"><li class="l-river__item has-hairline-bottom"><article data-grid-columns="main,after" class="c-card t-links -subtle l-grid-row -row"><div class="c-card__content" style="grid-area:main;"> <!----> <h2 class="c-card__title t-headline t-slab"><a href="/stories/homeless-stay-extended-at-a-downtown-chicago-hotel/e0105545-c7b8-4c3b-9b9d-fe2809c46bc6" target="_blank" rel="noopener" aria-describedby="cta--e0105545-c7b8-4c3b-9b9d-fe2809c46bc6" data-gtm-navigation="story-click" data-gtm-module="related-stories" data-gtm-position="1">
        Homeless can keep staying at a downtown Chicago hotel through the winter
      </a></h2> <!----> <small class="c-card__meta"><time datetime="2021-11-17T19:45:00Z">
      Nov. 17, 2021
    </time></small> <span id="cta--e0105545-c7b8-4c3b-9b9d-fe2809c46bc6" aria-hidden="true" class="sr-only">
    read more
  </span>  <!----></div> <!----> <div style="grid-area: after;"><div class="c-card__media"><div class="lazy-image-wrapper" style="padding-bottom:100.00%;width:100px;"><img data-src="https://api.wbez.org/v2/images/3ff56858-3b77-48c7-acb3-1695e405e7ed.jpg?width=100&amp;height=100&amp;mode=FILL" height="100" width="100" alt="" class="lazyload"> <noscript></noscript></div></div></div></article></li></ul></aside> <aside class="top-stories my-xxxl mx-auto"><h2 class="t-section-heading">
    Top stories
  </h2> <ul class="l-river"><li class="l-river__item has-hairline-bottom"><article data-grid-columns="main,after" class="c-card t-links -subtle l-grid-row -row"><div class="c-card__content" style="grid-area:main;"> <!----> <h2 class="c-card__title t-headline t-slab"><a href="/stories/biden-is-expected-to-announce-new-sanctions-after-russia-attacks-ukraine/f49dd479-4b56-40f5-b5a7-05f66cc56068" aria-describedby="cta--f49dd479-4b56-40f5-b5a7-05f66cc56068" data-gtm-navigation="story-click" data-gtm-module="top-stories" data-gtm-position="1">
        WATCH: Biden is expected to announce new sanctions after Russia attacks Ukraine
      </a></h2> <!----> <!----> <span id="cta--f49dd479-4b56-40f5-b5a7-05f66cc56068" aria-hidden="true" class="sr-only">
    read more
  </span>  <!----></div> <!----> <div style="grid-area: after;"><div class="c-card__media"><div class="lazy-image-wrapper" style="padding-bottom:100.00%;width:100px;"><img data-src="https://api.wbez.org/v2/images/f4be87a5-2b64-49a8-9bff-03d2808fce3c.jpg?width=100&amp;height=100&amp;mode=FILL" height="100" width="100" alt="" class="lazyload"> <noscript></noscript></div></div></div></article></li><li class="l-river__item has-hairline-bottom"><article data-grid-columns="main,after" class="c-card t-links -subtle l-grid-row -row"><div class="c-card__content" style="grid-area:main;"> <!----> <h2 class="c-card__title t-headline t-slab"><a href="/stories/prosecutor-blames-waukegan-illinois-police-for-boys-false-confession/48ffa85b-a1a6-4652-84d6-4e06ee828949" aria-describedby="cta--48ffa85b-a1a6-4652-84d6-4e06ee828949" data-gtm-navigation="story-click" data-gtm-module="top-stories" data-gtm-position="2">
        Top suburban prosecutor blames Waukegan police for a boy’s false confession
      </a></h2> <!----> <!----> <span id="cta--48ffa85b-a1a6-4652-84d6-4e06ee828949" aria-hidden="true" class="sr-only">
    read more
  </span>  <!----></div> <!----> <div style="grid-area: after;"><div class="c-card__media"><div class="lazy-image-wrapper" style="padding-bottom:100.00%;width:100px;"><img data-src="https://api.wbez.org/v2/images/720a827c-5b42-43c7-b8a2-5038a820f08f.jpg?width=100&amp;height=100&amp;mode=FILL" height="100" width="100" alt="" class="lazyload"> <noscript></noscript></div></div></div></article></li><li class="l-river__item has-hairline-bottom"><article data-grid-columns="main,after" class="c-card t-links -subtle l-grid-row -row"><div class="c-card__content" style="grid-area:main;"> <!----> <h2 class="c-card__title t-headline t-slab"><a href="/stories/who-might-benefit-from-a-4th-shot-and-who-might-not/5b35b31b-6cc9-4502-894b-b72600c08f76" aria-describedby="cta--5b35b31b-6cc9-4502-894b-b72600c08f76" data-gtm-navigation="story-click" data-gtm-module="top-stories" data-gtm-position="3">
        Who might benefit from a 4th shot — and who might not
      </a></h2> <!----> <!----> <span id="cta--5b35b31b-6cc9-4502-894b-b72600c08f76" aria-hidden="true" class="sr-only">
    read more
  </span>  <!----></div> <!----> <div style="grid-area: after;"><div class="c-card__media"><div class="lazy-image-wrapper" style="padding-bottom:100.00%;width:100px;"><img data-src="https://api.wbez.org/v2/images/e0cc8553-486e-40e2-be1d-fce165f47c41.jpg?width=100&amp;height=100&amp;mode=FILL" height="100" width="100" alt="" class="lazyload"> <noscript></noscript></div></div></div></article></li><li class="l-river__item has-hairline-bottom"><article data-grid-columns="main,after" class="c-card t-links -subtle l-grid-row -row"><div class="c-card__content" style="grid-area:main;"> <!----> <h2 class="c-card__title t-headline t-slab"><a href="/stories/city-council-delays-vote-on-letting-the-city-sue-gangs/a42c4d2a-a503-4695-8d56-68dab1a14278" aria-describedby="cta--a42c4d2a-a503-4695-8d56-68dab1a14278" data-gtm-navigation="story-click" data-gtm-module="top-stories" data-gtm-position="4">
        Chicago City Council punts on a measure that would allow the city to sue gang leaders
      </a></h2> <!----> <!----> <span id="cta--a42c4d2a-a503-4695-8d56-68dab1a14278" aria-hidden="true" class="sr-only">
    read more
  </span>  <!----></div> <!----> <div style="grid-area: after;"><div class="c-card__media"><div class="lazy-image-wrapper" style="padding-bottom:100.00%;width:100px;"><img data-src="https://api.wbez.org/v2/images/6f745593-f0e1-419b-84b0-06df241de93b.jpg?width=100&amp;height=100&amp;mode=FILL" height="100" width="100" alt="" class="lazyload"> <noscript></noscript></div></div></div></article></li></ul></aside></article></main> <footer id="footer" role="contentinfo" class="site-footer l-full has-text-gray-light has-bg-black py-s"><div class="l-container"><div class="site-footer__top site-footer__row mb-xl"><a href="/" title="Home" class="site-footer__logo my-s nuxt-link-active"><span class="sr-only">WBEZ.org</span> <img src="/_nuxt/img/bd1a3ef.svg" srcset="" height="36" width="228" alt=""></a> <ul class="c-list -inline my-s t-size-s"><li class="site-footer__social-icon"><a href="//twitter.com/WBEZ" target="_blank" rel="noopener" title="Twitter" aria-label="Twitter" data-gtm-engagement="social" data-gtm-engagement-type="profile" data-gtm-position="footer" data-gtm-platform="twitter" class="c-button -circle -no-border has-text-black-off has-text-hover-white has-bg-hover-twitter"><i class="c-icon t-size-b"><svg aria-hidden="true"><use xlink:href="/_nuxt/img/793cc8e.svg#twitter"></use></svg></i></a></li><li class="site-footer__social-icon"><a href="//www.facebook.com/wbez915" target="_blank" rel="noopener" title="Facebook" aria-label="Facebook" data-gtm-engagement="social" data-gtm-engagement-type="profile" data-gtm-position="footer" data-gtm-platform="facebook" class="c-button -circle -no-border has-text-black-off has-text-hover-white has-bg-hover-facebook"><i class="c-icon t-size-b"><svg aria-hidden="true"><use xlink:href="/_nuxt/img/793cc8e.svg#facebook"></use></svg></i></a></li><li class="site-footer__social-icon"><a href="//instagram.com/wbezchicago/" target="_blank" rel="noopener" title="Instagram" aria-label="Instagram" data-gtm-engagement="social" data-gtm-engagement-type="profile" data-gtm-position="footer" data-gtm-platform="instagram" class="c-button -circle -no-border has-text-black-off has-text-hover-white has-bg-hover-instagram"><i class="c-icon t-size-b"><svg aria-hidden="true"><use xlink:href="/_nuxt/img/793cc8e.svg#instagram"></use></svg></i></a></li><li class="site-footer__social-icon"><a href="//www.youtube.com/user/wbez" target="_blank" rel="noopener" title="YouTube" aria-label="YouTube" data-gtm-engagement="social" data-gtm-engagement-type="profile" data-gtm-position="footer" data-gtm-platform="youtube" class="c-button -circle -no-border has-text-black-off has-text-hover-white has-bg-hover-youtube"><i class="c-icon t-size-b"><svg aria-hidden="true"><use xlink:href="/_nuxt/img/793cc8e.svg#youtube"></use></svg></i></a></li></ul></div> <div class="site-footer__menu site-footer__row my-xl"><div><h2 class="mt-0 mb-xs t-size-inherit t-uppercase has-text-inherit"><a href="/about">
            About Us
          </a></h2> <ul><li><a href="/jobs" target="_blank" rel="noopener" class="d-inline-block py-xxxs">
              Careers
            <i class="c-icon link-icon"><svg aria-hidden="true"><use xlink:href="/_nuxt/img/793cc8e.svg#external-link"></use></svg></i></a></li><li><a href="/staff" class="d-inline-block py-xxxs">
              Staff
            </a></li><li><a href="/contact" class="d-inline-block py-xxxs">
              Contact Us
            </a></li><li><a href="/pages/sounding-board" class="d-inline-block py-xxxs">
              The Sounding Board
            </a></li><li><a href="/schedule" class="d-inline-block py-xxxs">
              Radio Schedule
            </a></li><li><a href="/pages/board-of-directors" class="d-inline-block py-xxxs">
              Board of Directors
            </a></li><li><a href="/pressroom" class="d-inline-block py-xxxs">
              Pressroom
            </a></li><li><a href="/pages/public-financial-documents" class="d-inline-block py-xxxs">
              Public &amp; Financial Documents
            </a></li></ul></div><div><h2 class="mt-0 mb-xs t-size-inherit t-uppercase has-text-inherit">
            Connect
          </h2> <ul><li><a href="/newsletters" class="d-inline-block py-xxxs">
              Newsletters &amp; Email Alerts
            </a></li><li><a href="//cloud.email.wbez.org/volunteers" target="_blank" rel="noopener" class="d-inline-block py-xxxs">
              Volunteer
            <i class="c-icon link-icon"><svg aria-hidden="true"><use xlink:href="/_nuxt/img/793cc8e.svg#external-link"></use></svg></i></a></li><li><a href="/events" class="d-inline-block py-xxxs">
              Events Calendar
            </a></li><li><a href="/events/wait-wait-dont-tell-me-tickets" target="_blank" rel="noopener" class="d-inline-block py-xxxs">
              Wait Wait … Don't Tell Me! Tickets
            </a></li><li><a href="/mobile-apps" class="d-inline-block py-xxxs">
              Mobile Apps
            </a></li></ul></div><div><h2 class="mt-0 mb-xs t-size-inherit t-uppercase has-text-inherit"><a href="/support-us">
            Support
          </a></h2> <ul><li><a href="https://donate.wbez.org/?affordance_placement=footer" target="_blank" rel="noopener" class="d-inline-block py-xxxs">
              Donate
            <i class="c-icon link-icon"><svg aria-hidden="true"><use xlink:href="/_nuxt/img/793cc8e.svg#external-link"></use></svg></i></a></li><li><a href="/pages/giving-circles" class="d-inline-block py-xxxs">
              Join our Giving Circles
            </a></li><li><a href="//wbez.careasy.org/home" target="_blank" rel="noopener" class="d-inline-block py-xxxs">
              Donate Your Car
            <i class="c-icon link-icon"><svg aria-hidden="true"><use xlink:href="/_nuxt/img/793cc8e.svg#external-link"></use></svg></i></a></li><li><a href="/pages/securities" class="d-inline-block py-xxxs">
              Gifts of Securities
            </a></li><li><a href="/pages/planned-giving" class="d-inline-block py-xxxs">
              Planned Giving
            </a></li><li><a href="/support-us/matching-gifts" class="d-inline-block py-xxxs">
              Matching Gifts
            </a></li><li><a href="//wbezsponsor.org/" target="_blank" rel="noopener" class="d-inline-block py-xxxs">
              Become a Sponsor
            <i class="c-icon link-icon"><svg aria-hidden="true"><use xlink:href="/_nuxt/img/793cc8e.svg#external-link"></use></svg></i></a></li><li><a href="https://donate.wbez.org/user" target="_blank" rel="noopener" class="d-inline-block py-xxxs">
              Manage Your Membership Account
            <i class="c-icon link-icon"><svg aria-hidden="true"><use xlink:href="/_nuxt/img/793cc8e.svg#external-link"></use></svg></i></a></li></ul></div></div> <div class="site-footer__bottom site-footer__row c-list -inline mt-xl t-size-xs"><div class="c-list__item py-tiny mr-xs">
        © 2022 Chicago Public Media Inc.
      </div> <div class="c-list__item py-tiny mr-xs"><a href="//www.wbez.org/privacy-policy" target="_blank" rel="noopener">
          Privacy Policy
        <i class="c-icon link-icon"><svg aria-hidden="true"><use xlink:href="/_nuxt/img/793cc8e.svg#pdf"></use></svg></i></a></div><div class="c-list__item py-tiny mr-xs"><a href="//www.wbez.org/terms-of-use" target="_blank" rel="noopener">
          Terms of Use
        <i class="c-icon link-icon"><svg aria-hidden="true"><use xlink:href="/_nuxt/img/793cc8e.svg#pdf"></use></svg></i></a></div><div class="c-list__item py-tiny mr-xs"><a href="//publicfiles.fcc.gov/fm-profile/wbez" target="_blank" rel="noopener">
          FCC Public Filing Info
        <i class="c-icon link-icon"><svg aria-hidden="true"><use xlink:href="/_nuxt/img/793cc8e.svg#external-link"></use></svg></i></a></div><div class="c-list__item py-tiny mr-xs"><a href="//wbez-assets.s3.amazonaws.com/pdf/fcc-notices_8-12-2020.pdf" target="_blank" rel="noopener">
          Notice of FCC Applications
        <i class="c-icon link-icon"><svg aria-hidden="true"><use xlink:href="/_nuxt/img/793cc8e.svg#pdf"></use></svg></i></a></div></div></div></footer> <div id="background-bottom"></div> <!----> <div class="vue-notification-group" style="width:300px;top:0px;right:0px;"><span></span></div></div></div></div><script>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</script><script src="/_nuxt/9a3d15ee70b521312cd8.js" defer></script><script src="/_nuxt/e4b66edd6bdc4d3e8389.js" defer></script><script src="/_nuxt/d0e4bbb0a9842966d230.js" defer></script><script src="/_nuxt/5e2016ee2e39e192d1c8.js" defer></script><script src="/_nuxt/1023e05834bf05c31c17.js" defer></script><script src="/_nuxt/cdfe01b4e81d0f1f60f4.js" defer></script><script src="/_nuxt/2ed31bc67ddf0d54e7d3.js" defer></script><script src="/_nuxt/d1d3e67c8c77d40d9b5c.js" defer></script><script src="/_nuxt/1605d1f1b031b64251d5.js" defer></script><script src="/_nuxt/f191c945ea5d8ba05f9c.js" defer></script><script src="/_nuxt/2687b2d086ab3c8e44c5.js" defer></script><script src="/_nuxt/f312fb957dcbdb2b7137.js" defer></script>
  </body>
</html>
